Hola ¿Es tu primera visita?
Registro
Página 3 de 7 PrimeraPrimera 1234567 ÚltimaÚltima
Mostrando resultados 31 de 45 de un total de 94
  1. #31
    Iniciante
    Fecha de registro:
    4 de noviembre de 2009
    Mensajes:
    1
    Dispositivo móvil:
    Iphone 3Gs 32G
    Sistema operativo:
    OS X

    Por defecto

    Cita textual Publicado originalmente por il15 Ver mensaje
    A ver si alguien me puede echar una mano porque no tengo ni idea de que pasa.

    Ayer estaba tan normal con mi iPhone 3GS y lo reinicie y se quedaba un rato buscando red, hasta que ponia sin servicio. No le di mayor importancia hasta que saco y vuelvo a meter la tarjeta y nada de nada.

    Pruebo con otra tarjeta diferente a la mia y funciona perfecto.

    Me fui a una tienda movistar y me hicieron un duplicado de sim previo pago de 6€.

    La tarjeta nueva funcionaba a la perfección durante todo el dia pero por la noche desinstalé algunas aplicaciones de Cydia y al reinciar el iPhone lo mismo, no me detecta la SIM, ¿Pero como puede ser esto? me meto en información y el númeri ICCID está vació y el IMEI está correcto.

    He restaurado el iPhone y ahora no me activa porque no va la tarjeta, incluso le he hecho un downgrade al iPhone pero nada de nada, la tarjeta parece que esta jodida del todo.

    ¿Alguien sabe como solucionar esto?
    pues a mi me ha pasado exactamente igual, he tenido dos iphone 2G con todas las compañias, sin problema, un 3G con movistar ningun problema, y ahora tengo un 3Gs con movistar, le instale blacksn0w y funcionaba con cualquier operador, pero no se que mas hice , que posteriormente despues de hacer un respring, como normalmente en el cydia, el movil se quedo en la manzana. despues de restaurarlo con el firmware original, la sim no la reconoce, probe en el 3G y nada ,en mas moviles y nada la sim no tiene el numero ICCID. Hacer un duplicado.. una hora despues otro duplicado... como esto siga aasi vaya ruina, alguien sabe porque?

  2. #32
    Iniciado
    Fecha de registro:
    6 de noviembre de 2008
    Mensajes:
    15
    Dispositivo móvil:
    vodafone
    Sistema operativo:
    Symbian

    Por defecto

    pues ami m a pasado lo mismo, ya van 2 tajetas en 2 dias q hace q tengo el iphone y creo q es por el blackra1n, estaria bien difundir esto xq creo q se carga las sim, el dichoso blackra1n, igual primero buscando luego sin servicio y luego sin sim, mi movil es un 3gs con 3.1.2 actualizado

  3. #33
    Trasteador Avatar de blokel
    Fecha de registro:
    24 de abril de 2006
    Desde:
    Bilbao
    Mensajes:
    174
    Dispositivo móvil:
    iPhone 4 32Gb
    Sistema operativo:
    iOS 4.x

    Por defecto

    Yo no creo que sea problema del blackra1n. Tengo un 3gs de 32 sin jailbreak y con la 3.2.1 y estoy con los mismos problemas.

    Por lo que veo x ahí, el problema es de los 3gs con las tarjetas sim de Movistar. Esto es un fallo común que nos pasa a casi todos. Espero que a medida qu se vayan vendiendo mas 3gs y vayan saliendo mas personas con este problema, Apple tome medidas.

  4. #34
    Iniciado
    Fecha de registro:
    6 de noviembre de 2008
    Mensajes:
    15
    Dispositivo móvil:
    vodafone
    Sistema operativo:
    Symbian

    Por defecto

    joder pues yo es q llevo 2 en 2 dias, es mas, el tlf me lo dieron un dia antes de q se hiciera la portabilidad y estuve trasteando con el xq aunq no tenia linea si pillaba wifi y le hice el jailbreak y asi enrredando casco la SIM, luego de ir a cambiarla ayer, oi al desinstalar una aplicacion se reinicia y a tomar x saco otra.

  5. #35
    Iniciante
    Fecha de registro:
    4 de noviembre de 2009
    Mensajes:
    3
    Dispositivo móvil:
    iPhon 3GS
    Sistema operativo:
    OS X

    Por defecto

    Otra SIM cascada, y ya van 3.

  6. #36
    Iniciado
    Fecha de registro:
    19 de junio de 2007
    Mensajes:
    23
    Dispositivo móvil:
    iPhone 3GS 16Gb Blanco - Movistar -
    Sistema operativo:
    OS X (iPhone)

    Por defecto

    Esto ya me suena a cachondeo...ayer tocó duplicado de la tarjeta.
    Hoy, adios a la cobertura y acaba sin servicio. Lo peor? He leido a otro forero que empezó así, y que por la noche se quedó finalmente con otra SIM frita.

    ¿Pero esto que es?

    Propongo una investigación

  7. #37
    Tecnosexual Avatar de josearg
    Fecha de registro:
    24 de febrero de 2005
    Mensajes:
    406
    Dispositivo móvil:
    HTC P3600
    Sistema operativo:
    Windows Mobile 5.0 Phone Edition

    Por defecto

    Bueno chicos, aqui otro afectado

    Sim tostada ayer. Restauré los ajustes de red y aunque el iPhone decia que tenia cobertura no podía navegar pero si hablar. Reinicio el iPhone y zas, ya no pide pin y solo permite hacer llamadas de emergencia.

    He restaurado y nada, continua igual. Tenía el firm 3.1.2 con jailbreak pero desde que salió y esto me pasó ayer asi sin mas.

    Saludos.

  8. #38
    Iniciado
    Fecha de registro:
    19 de junio de 2007
    Mensajes:
    23
    Dispositivo móvil:
    iPhone 3GS 16Gb Blanco - Movistar -
    Sistema operativo:
    OS X (iPhone)

    Por defecto

    Pues no se...yo acabo de llamar a Apple, me han dado un número de incidencia, me han dicho que restaure y de momento no se que hacer.

    Va a ser la 2ª SIM tostada...lo estoy viendo venir, y si no, ya os contaré.

    Le he preguntado a la persona que me ha atendido (por curiosidad...) si habian recibido muchas llamadas con este problema, y se ha limitado a decirme que si fuese algo oficial reconocido por Apple, se pondría en la web.

    ...

    Hasta cuando estaremos así?

  9. #39
    Iniciado
    Fecha de registro:
    19 de junio de 2007
    Mensajes:
    23
    Dispositivo móvil:
    iPhone 3GS 16Gb Blanco - Movistar -
    Sistema operativo:
    OS X (iPhone)

    Por defecto

    Cita textual Publicado originalmente por angelsala Ver mensaje
    Pues no se...yo acabo de llamar a Apple, me han dado un número de incidencia, me han dicho que restaure y de momento no se que hacer.

    Va a ser la 2ª SIM tostada...lo estoy viendo venir, y si no, ya os contaré.

    Le he preguntado a la persona que me ha atendido (por curiosidad...) si habian recibido muchas llamadas con este problema, y se ha limitado a decirme que si fuese algo oficial reconocido por Apple, se pondría en la web.

    ...

    Hasta cuando estaremos así?

    Pasos que estoy siguiendo:

    Apago el teléfono, saco SIM, enciendo, reconoce que NO HAY SIM.
    Vuelvo a insertar SIM, enciendo, y continua BUSCANDO...Finalmente...SIN SERVICIO. De momento reconoce sim. Voy a probarla en otro terminal.

    Enciendo E61i de Movistar con la tarjeta SIM que vengo utilizando en iPhone...y este no pasa de la pantalla NOKIA cuando lo enciendes...
    ..
    Esto ya empieza a oler raro...
    Última edición por angelsala 10 de noviembre de 2009 a las 11:56

  10. #40
    Tecnosexual Avatar de josearg
    Fecha de registro:
    24 de febrero de 2005
    Mensajes:
    406
    Dispositivo móvil:
    HTC P3600
    Sistema operativo:
    Windows Mobile 5.0 Phone Edition

    Por defecto

    Cita textual Publicado originalmente por angelsala Ver mensaje
    Pasos que estoy siguiendo:

    Apago el teléfono, saco SIM, enciendo, reconoce que NO HAY SIM.
    Vuelvo a insertar SIM, enciendo, y continua BUSCANDO...Finalmente...SIN SERVICIO. De momento reconoce sim. Voy a probarla en otro terminal.

    Enciendo E61i de Movistar con la tarjeta SIM que vengo utilizando en iPhone...y este no pasa de la pantalla NOKIA cuando lo enciendes...
    ..
    Esto ya empieza a oler raro...
    Yo he probado en un nokia 5800 y el mensaje ha sido SIM NO SOPORTADA.

    Sim cascada, está clarisimo

    Esta tarde haré un duplicado, el cual intentaré que pague movistar y haré el jailbreak sin la tarjeta insertada por si acaso y a esperar a ver cuanto dura. Yo creo que el problema viene por el firm 3.1.2 y las SIMs de movistar que por algun extraño motivo no se llevan muy bien...

  11. #41
    Iniciado
    Fecha de registro:
    19 de junio de 2007
    Mensajes:
    23
    Dispositivo móvil:
    iPhone 3GS 16Gb Blanco - Movistar -
    Sistema operativo:
    OS X (iPhone)

    Por defecto

    Por lo que entiendo...nadie ha sido capaz de solucionarlo,no?

  12. #42
    Iniciado
    Fecha de registro:
    19 de junio de 2007
    Mensajes:
    23
    Dispositivo móvil:
    iPhone 3GS 16Gb Blanco - Movistar -
    Sistema operativo:
    OS X (iPhone)

    Por defecto

    Restaurando modo DFU...iTunes no me detectaba porq no verficaba SIM. Pero creo que esta funciona...

    Se admiten apuestas...2ª SIM estropeada? Ahora os cuento

  13. #43
    Tecnosexual Avatar de josearg
    Fecha de registro:
    24 de febrero de 2005
    Mensajes:
    406
    Dispositivo móvil:
    HTC P3600
    Sistema operativo:
    Windows Mobile 5.0 Phone Edition

    Por defecto

    Cita textual Publicado originalmente por angelsala Ver mensaje
    Restaurando modo DFU...iTunes no me detectaba porq no verficaba SIM. Pero creo que esta funciona...

    Se admiten apuestas...2ª SIM estropeada? Ahora os cuento
    En modo DFU lo restaure yo ayer y sigue igual :P. Apuestoa que está cascada xDDD

  14. #44
    Iniciado
    Fecha de registro:
    19 de junio de 2007
    Mensajes:
    23
    Dispositivo móvil:
    iPhone 3GS 16Gb Blanco - Movistar -
    Sistema operativo:
    OS X (iPhone)

    Por defecto

    Pero te reconocia la SIM...te ponia SIN SERVICIO? Te ponia NO HAY SIM? Digo donde el logo del operador.

  15. #45
    Tecnosexual Avatar de josearg
    Fecha de registro:
    24 de febrero de 2005
    Mensajes:
    406
    Dispositivo móvil:
    HTC P3600
    Sistema operativo:
    Windows Mobile 5.0 Phone Edition

    Por defecto

    Cita textual Publicado originalmente por angelsala Ver mensaje
    Pero te reconocia la SIM...te ponia SIN SERVICIO? Te ponia NO HAY SIM? Digo donde el logo del operador.
    Me pone Searching y el simbolo de itunes con el cable usb... y ahi se keda de momento. ITunes no reconoce el iphone y no puede activarlo y me da un error diciendo que o no hay sim insertada o no tiene el pin puesto, pero como no solicita pin...

    Al rato me ha puesto No service
    Última edición por josearg 10 de noviembre de 2009 a las 13:30


 

Información del tema

Users Browsing this Thread

Hay actualmente 1 usuarios viendo este tema. (0 usuarios registrados y 1 usuarios sin registrar)

Temas similares que te pueden interesar

  1. Problemas con el Borrado seguro de Iphone
    Por P4n1C en el foro iPhone
    Respuestas: 3
    Último mensaje: 29 de agosto de 2008, 00:58
  2. borrado de la tarjeta microsd
    Por lala_lamaestra en el foro Otros
    Respuestas: 1
    Último mensaje: 10 de mayo de 2008, 22:42
  3. Borrado tarjeta memoria en IPAQ 2100
    Por AMT en el foro HP
    Respuestas: 1
    Último mensaje: 01 de marzo de 2008, 22:43
  4. Respuestas: 0
    Último mensaje: 23 de febrero de 2008, 01:19
  5. Borrado de tarjeta
    Por juvi2002 en el foro Software Windows Mobile (Todas las marcas)
    Respuestas: 0
    Último mensaje: 03 de septiembre de 2005, 02:12

Comparte este hilo en:

Comparte este hilo en:

Pautas del foro

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes publicar ficheros adjuntos
  • No puedes editar tus mensajes
  •  
Twitter Facebook You Tube RSS