Hola ¿Es tu primera visita?
Registro
Página 1 de 2 12 ÚltimaÚltima
Mostrando resultados 1 de 15 de un total de 16
  1. #1
    Intermitente
    Fecha de registro:
    4 de diciembre de 2007
    Mensajes:
    33
    Dispositivo móvil:
    Iphone 8gb NO FUNCIONA AYUDA!!
    Sistema operativo:
    OS X

    Por defecto Tarjetas SIM que funcionan y no funcionan

    Hola.

    Me gustaría comentar una experiencia mía a cerca de las tarjetas SIM.

    Compré un Iphone libre y activado. Pero en ese momento que me llegó el producto, no me funcionaba o mejor dicho, no me ha detectado mi tarjeta SIM de VODAFONE (muy antiguo) y MOVISTAR (de hace 3 años)

    Como no sabía nada, reclamé a los compradores porque no me funcionaba con ninguno de los tarjeta SIM.

    La cosa es que ayer, metí la tarjeta SIM que estaba en el coche... y funcionó!!

    Asi que de seguida, he ido a Vodafone y dupliqué mi antigua tarjeta SIM de VODAFONE y..... NO FUNCIONA!!!!!! xD

    Asi que.. las personas que haya tenido este problema o que no ha detectado la tarjeta SIM, no os precipitéis en restaurar o algo.. (Yo lo hice). Probado al menos con 10 tarjetas SIM's para confirmar que realmente no funciona.

    Si alguien sabe qué tarjetas funcionan, avisadme por favor!!

    Ayer hice la duplicación, es una tarjeta de 64kb de Vodafone.

    De los que probe y que funciona son:

    Vodafone 32kb (2 años de antiguedad)
    Movistar 128kb (de hace un par de meses)
    MOvistar 32kb (3 años de antiguedad)

    Gracias!

  2. #2
    Expulsado del foro Avatar de JordiMac
    Fecha de registro:
    12 de octubre de 2003
    Desde:
    BARCELONA
    Mensajes:
    12.661
    Dispositivo móvil:
    iPhone 3G White USA
    Sistema operativo:
    OS X

    Por defecto

    Yo tengo una de Vodafone de 64K y funciona xDDD

  3. #3
    Intermitente
    Fecha de registro:
    4 de diciembre de 2007
    Mensajes:
    33
    Dispositivo móvil:
    Iphone 8gb NO FUNCIONA AYUDA!!
    Sistema operativo:
    OS X

    Por defecto

    Porque mi tarjeta de 64k recien cambiada no funciona??

    sabes porque?

  4. #4
    Expulsado del foro Avatar de JordiMac
    Fecha de registro:
    12 de octubre de 2003
    Desde:
    BARCELONA
    Mensajes:
    12.661
    Dispositivo móvil:
    iPhone 3G White USA
    Sistema operativo:
    OS X

    Por defecto

    probaste si funciona en un telefono normal ?

    a lo mejor es algo de tu SIM esta mal hecho, no se lo veo raro muy raro

  5. #5
    Expulsado del foro Avatar de JordiMac
    Fecha de registro:
    12 de octubre de 2003
    Desde:
    BARCELONA
    Mensajes:
    12.661
    Dispositivo móvil:
    iPhone 3G White USA
    Sistema operativo:
    OS X

    Por defecto

    otra pregunta que version tienes la 1.1.1 o la 1.1.2 ?

    si es la 1.1.2 instalaste el iWorld ?

  6. #6
    Intermitente
    Fecha de registro:
    4 de diciembre de 2007
    Mensajes:
    33
    Dispositivo móvil:
    Iphone 8gb NO FUNCIONA AYUDA!!
    Sistema operativo:
    OS X

    Por defecto

    Si si, funciona perfectamente con varios telefonos que tengo.

    Solo en Iphone no funciona. A mi tambien me parece muy raro...

    No se, la putada es que no pueda utilizar mi numero para iphone...

  7. #7
    Intermitente
    Fecha de registro:
    28 de octubre de 2007
    Mensajes:
    43
    Dispositivo móvil:
    IPHONE
    Sistema operativo:
    OS X

    Por defecto

    No se pero a lo mejor esa es la razon por la cual el anysim dice bien claro en el proceso de liberacion que lo hagas con la tarjeta que vayas a usar. A lo mejor toma algun tipo de dato de la tarjeta (capacidad,numero de chip...)

  8. #8
    Incansable Avatar de chan99
    Fecha de registro:
    9 de agosto de 2005
    Mensajes:
    221
    Dispositivo móvil:
    Palm T3 / Qtek 9100 / iPhone 8Gb / iPhone 3G / iPhone 4
    Sistema operativo:
    OS X

    Por defecto

    ¿Cómo puedo saber que tipo de SIM tengo?
    ¿A efectos prácticos hay alguna diferencia entre las de 32, 64 y 128k?

  9. #9
    Expulsado del foro Avatar de JordiMac
    Fecha de registro:
    12 de octubre de 2003
    Desde:
    BARCELONA
    Mensajes:
    12.661
    Dispositivo móvil:
    iPhone 3G White USA
    Sistema operativo:
    OS X

    Por defecto

    La de 32 es la antigua para GSM o GPRS, la de 64 la sacaron por el tema de 3G y la de 128 con Vodafone por ejemplo,

    solo las empresas se lo dan o autónomos creo recordar, pero seria eso para todos vamos.

    saludos

  10. #10
    Expulsado del foro Avatar de JordiMac
    Fecha de registro:
    12 de octubre de 2003
    Desde:
    BARCELONA
    Mensajes:
    12.661
    Dispositivo móvil:
    iPhone 3G White USA
    Sistema operativo:
    OS X

    Por defecto

    Yo tengo 3 tarjetas SIM y solo la de Vodafone que lo pone fuera y las dos de prepago, que no pone cuantas KB tiene,

    pero vamos si tu SIM tiene mas de 3 años es 32 seguro xDDD

  11. #11
    Intermitente
    Fecha de registro:
    4 de diciembre de 2007
    Mensajes:
    33
    Dispositivo móvil:
    Iphone 8gb NO FUNCIONA AYUDA!!
    Sistema operativo:
    OS X

    Por defecto

    Pues hoy he probado con la tarjeta SIM demovistar prepago y no ha funcionado.

    De momento, 2 SIM sí y 5 Rechazo...

    Yo lo he restaurado mi iphone a 1.1.1 pero sigue sin detectar nada.. Eso si, una vez liberado, ya no hace falta liberar más (eso lo que tengo entendido)

    Hay alguna manera de ponerlo todo a cero?? El sistema de virginizar es mismo que restaurar el Iphone??

    Virginizando se podrá meter cualquier tarjeta y detectará, aunque hasta hoy no me haya detectado?

    Muchas gracias

  12. #12
    Intermitente
    Fecha de registro:
    4 de diciembre de 2007
    Mensajes:
    33
    Dispositivo móvil:
    Iphone 8gb NO FUNCIONA AYUDA!!
    Sistema operativo:
    OS X

    Por defecto

    Cita textual Publicado originalmente por GOYOEX Ver mensaje
    No se pero a lo mejor esa es la razon por la cual el anysim dice bien claro en el proceso de liberacion que lo hagas con la tarjeta que vayas a usar. A lo mejor toma algun tipo de dato de la tarjeta (capacidad,numero de chip...)
    Lo que pasa es que ya venia Liberado y activado...

    Ahora es... si lo virginizo.. va a detectar mi tarjeta sim??

    ahi esta el problema..

  13. #13
    Inconmensurable Avatar de ccontreras
    Fecha de registro:
    4 de diciembre de 2007
    Desde:
    Santiago de Chile
    Mensajes:
    936
    Dispositivo móvil:
    iPhone
    Sistema operativo:
    OS X

    Por defecto

    si lo virginizas limpiarias la liberación de anySIM u otros métodos, al restaurar cada vez el iphone lo único que haces es limpiarlo y cargar un firmware fresco pero los desbloqueos de SIM se mantienen activos, eso ya te dice que al restaurar no borras todos los archivos del iPhone.

    puedes virginizarlo de todos modos de una manera segura usando los scripts que vienen con la carpeta UnlookTools de i.unlock.no - The Virginizer se llama a secas.. (no el 3X) si todo va bien.. debe dejarte un modem de 03.14x que es de el 1.0.2, si restauras luego con iTunes no dará errores.
    y desde ahi ya la cosa se nos pone fácil.

  14. #14
    Intermitente
    Fecha de registro:
    4 de diciembre de 2007
    Mensajes:
    33
    Dispositivo móvil:
    Iphone 8gb NO FUNCIONA AYUDA!!
    Sistema operativo:
    OS X

    Por defecto

    uff.. no se si me atrevo..

    Ahora me funciona almenos la navegacion a internet y ipod youtube..

    No sera nada complicado no? es necesario el chip de AT&T??

  15. #15
    Intermitente
    Fecha de registro:
    4 de diciembre de 2007
    Mensajes:
    33
    Dispositivo móvil:
    Iphone 8gb NO FUNCIONA AYUDA!!
    Sistema operativo:
    OS X

    Por defecto

    Pues la cosa es...

    Virginizo utilizando The Virginizer, (firmware se cambiara a 1.0.2 o sigo en 1.1.1??)

    Despues, con independence lo pongo a modo UDF y restauro a 1.0.2 ? o 1.1.1??

    Despues de esto, supongo que jailbreak y anysim...

    No se la verdad...

    Con esto seguro que funcionará todas las tarjetas sim?? Porque de moemntos, algunos SIMS si que funcionan..


 
Página 1 de 2 12 ÚltimaÚltima

Información del tema

Users Browsing this Thread

Hay actualmente 1 usuarios viendo este tema. (0 usuarios registrados y 1 usuarios sin registrar)

Temas similares que te pueden interesar

  1. No me funcionan los sms
    Por AMA5 en el foro Software Windows Mobile (Todas las marcas)
    Respuestas: 0
    Último mensaje: 27 de enero de 2007, 15:20
  2. ¿Que tarjetas SD de 1 Gb funcionan con la S100?. Por favor, testadas.
    Por kuffner en el foro Foro de accesorios Windows Mobile
    Respuestas: 9
    Último mensaje: 17 de febrero de 2006, 12:34
  3. No me funcionan los PDI
    Por josepacolopez en el foro Software de navegación en carretera y PNA
    Respuestas: 0
    Último mensaje: 18 de octubre de 2005, 20:27
  4. No me funcionan los pdi´s.
    Por Moyali_46 en el foro Software de navegación en carretera y PNA
    Respuestas: 0
    Último mensaje: 02 de septiembre de 2005, 11:38
  5. Funcionan a 24 V. ???
    Por kilopoli en el foro Software de navegación en carretera y PNA
    Respuestas: 1
    Último mensaje: 08 de noviembre de 2004, 12:59

Comparte este hilo en:

Comparte este hilo en:

Pautas del foro

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes publicar ficheros adjuntos
  • No puedes editar tus mensajes
  •  
Twitter Facebook You Tube RSS