ABCHola ¿Es tu primera visita?
Registro
Mostrando resultados 1 de 10 de un total de 10
  1. #1
    Intermitente
    Fecha de registro:
    25 de mayo de 2006
    Mensajes:
    42
    Dispositivo móvil:
    HP IPAQ 3100
    Sistema operativo:
    Windows Mobile 2003

    Por defecto no puedo escuchar ningun sonido desde internet o aplicaciones relacionadas como MSN

    Hola amigos, hace aproximadamente 2 meses compre mi MACBOOK PRO, el cual a funcionado bastante bien hasta el día de hoy.
    no se por que motivo ya no escucho ningún tipo de sonido de aplicaciones relacionadas o que funcionan con internet, como los avisos de MSN, o el sonido de los vídeos de YOUTUBE.
    e probado con SAFARY y con FIREFOX y es lo mismo, en preferencias del sistema no logro ver nada que sirva para restaurar los valores predeterminados... si ni siquiera puedo escuchar reproduciendo vídeos o música utilizando QUICTIME.
    necesito con urgencia de su ayuda, ya que yo utilizo sistema de comunicación como SKYPE o el mismo MSN para trabajar y esto me esta trayendo muchos problemas.
    muchas gracias de antemano

  2. #2
    Intermitente
    Fecha de registro:
    21 de febrero de 2007
    Mensajes:
    99
    Dispositivo móvil:
    acer c530
    Sistema operativo:
    Windows Mobile 5.0

    Por defecto

    Revisa paneles de control > sonido > y las tres pestañas que aparecen: efectos, salida y entrada. Quizás tengas puesto los niveles bajos o sin sonido. ¿Has probado con las teclas sobre el teclado numérico para subir y bajar el volumen?

    Espero que te sea de ayuda

  3. #3
    Industrias Veydile Avatar de Ibane Serna
    Fecha de registro:
    1 de febrero de 2002
    Desde:
    Bilbao
    Mensajes:
    10.700
    Entradas en el blog:
    3
    Dispositivo móvil:
    iPhone 5S
    Sistema operativo:
    iOS 7.x

    Por defecto

    Mira como te dice Txopo que en salida este marcado la salida de altavoces del mac.
    Ibane Serna

  4. #4
    Intermitente
    Fecha de registro:
    25 de mayo de 2006
    Mensajes:
    42
    Dispositivo móvil:
    HP IPAQ 3100
    Sistema operativo:
    Windows Mobile 2003

    Por defecto

    la verdad es que ya habia revisado esos parametros y estan todos en orden, eso es lo extraño de la situacion porque todas las aplicaciones relacionadas con internet no emiten sonidos...... aaaaaaaaaa, realmente a mi eso me perjudica bastante.
    no se que sera, lo unico que no e tratado de hacer es actualizar mi sistema operativo, espero que alguien me pueda ayudar.
    gracias

  5. #5
    Intermitente
    Fecha de registro:
    25 de mayo de 2006
    Mensajes:
    42
    Dispositivo móvil:
    HP IPAQ 3100
    Sistema operativo:
    Windows Mobile 2003

    Por defecto

    Problema solucionado.... instale la actualización del sistema MAC OSX y se arreglo el drama.
    Que habrá pasado?
    lo relaciono con lo siguiente, antes de perder la facultad de escuchar sonidos desde Internet instale un programa tipo MSN, ese que sale como un pingüino ¿? no funciono y lo desinstale así que si a alguien le ocurre, ya esta en conocimiento, debe actualizar su sistema operativo,
    saludos y gracias a todos

  6. #6
    Expulsado del foro Avatar de JordiMac
    Fecha de registro:
    11 de octubre de 2003
    Desde:
    BARCELONA
    Mensajes:
    12.661
    Dispositivo móvil:
    iPhone 3G White USA
    Sistema operativo:
    OS X

    Por defecto

    El aMSN te refieres, te bajaste el archivo correcto ?

    me extraña que te fallara una instalacion en Mac en un DMG, que es un

    instalador de lo mas simple.

    Tienes parte de razon, pero mas bien se debe, que cuando actualizas, te

    restaura parte del sistema dañado, con lo que el sonido se puso solo.

    En Mac como en cualquier otro sistema hay una razon y un porque para todo.

    saludos

  7. #7
    Iniciante
    Fecha de registro:
    22 de julio de 2008
    Mensajes:
    1
    Dispositivo móvil:
    no se
    Sistema operativo:
    No tengo ni idea

    Por defecto

    Hola!! soy Mariah y tengo el mismo problema con los sonidos que proviene de internet pero en el ordenador con windows xp.... he probado de todo y no tengo ni idea de cómo se soluciona. Si alguien me puede ayudar....gracias!

  8. #8
    Expulsado del foro Avatar de JordiMac
    Fecha de registro:
    11 de octubre de 2003
    Desde:
    BARCELONA
    Mensajes:
    12.661
    Dispositivo móvil:
    iPhone 3G White USA
    Sistema operativo:
    OS X

    Por defecto

    Maria este foro es de Mac, yo de PC ni idea, seguramente te falta algún driver, pero no se cual xDDD

    saludos y bienvenida al lado oscuro, jajajajaa

  9. #9
    Iniciante
    Fecha de registro:
    28 de febrero de 2011
    Mensajes:
    1
    Dispositivo móvil:
    sony ericsson
    Sistema operativo:
    No tengo ni idea

    Por defecto

    hola mi nombre es luis y espero poder ayudarte yo tenia el mismo problema pero hasta que lo pude arreglar bueno yo hice lo siguiente:

    bueno vamos a Inicio; Ejecutar; Regedit
    Estando ahí abres la carpeta: HKEY_LOCAL_MACHINE y despues a SOFTWARE Microsoft Windows NT CurrentVersiony por ultimo Drivers32
    dentro de ahi das click derecho y agregas un "Nuevo" "Valor Alfanumérico" o " valor en cadena" depende como te salga
    y le das el nombre "wavemapper".
    luego click derecho "modificar" y escribes "msacm32.drv"
    repetimos el procedimiento
    click “nuevo” y seleccione “valor alfanumérico”
    Escribimos “midimapper”
    Click derecho en “midimapper”
    Click “Modificar”
    Escriba “midimap.dll”

    eso es todo suerte!!!!

  10. #10
    Intermitente
    Fecha de registro:
    30 de mayo de 2006
    Mensajes:
    97
    Dispositivo móvil:
    Motorola dext
    Sistema operativo:
    Android Otro

    Por defecto

    este post tiene por lo menos los mismos años que mi gato... de todas formas lo que mencionas es para pc no mac..


 

Información del tema

Users Browsing this Thread

Hay actualmente 1 usuarios viendo este tema. (0 usuarios registrados y 1 usuarios sin registrar)

Temas similares que te pueden interesar

  1. mi pda no reproduce ningun sonido sin auriculares
    Por javiermagp en el foro Otros
    Respuestas: 0
    Último mensaje: 07 de diciembre de 2006, 00:24
  2. Cómo puedo escuchar sólo los POI's ???
    Por APenalver en el foro Software de navegación en carretera y PNA
    Respuestas: 3
    Último mensaje: 25 de junio de 2006, 22:23
  3. ¿Como instalais aplicaciones wince desde LInux?
    Por Lord_ZealoN en el foro Linux en tu Pocket PC
    Respuestas: 9
    Último mensaje: 27 de diciembre de 2004, 18:55
  4. ¿Cómo puedo conectarme a internet desde mi PPC?
    Por Nunkih en el foro Software Windows Mobile (Todas las marcas)
    Respuestas: 3
    Último mensaje: 05 de julio de 2004, 08:22
  5. Como escuchar MP3 en el Coche desde PDA
    Por csacsa en el foro Foro de Audio, Vídeo e Imagen digital
    Respuestas: 15
    Último mensaje: 11 de junio de 2004, 20:55

Comparte este hilo en:

Comparte este hilo en:

Pautas del foro

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes publicar ficheros adjuntos
  • No puedes editar tus mensajes
  •  
Twitter Facebook You Tube RSS
ranktrackr.net