ABCHola ¿Es tu primera visita?
Registro
Mostrando resultados 1 de 3 de un total de 3
  1. #1
    próximo Avatar de fantich
    Fecha de registro:
    22 de enero de 2005
    Desde:
    Valencia
    Mensajes:
    551
    Dispositivo móvil:
    Nokia Lumia 710
    Sistema operativo:
    Windows Phone 7.5

    Por defecto Whatsapp "mudo".

    Hola Buenos Días,

    Por fin ha caído una BB, la 9300 en mis manos, es mi primera vez. He conseguido más/menos que todo funcione excepto el whatspp. Está instalado y funcionando salvo que está "mudo". No consigo activar el sonido de las notificaciones cuando recibo en whatsapp, ni funciona el led, ya digo, ni vibra, ni suena, ni led. esta noche anterior llevo trasteando en todo lo que se me ocurre y no hay manera.

    Si alguien me puede ayudar, se agradecería.

    Un saludo,

  2. #2
    Iniciado
    Fecha de registro:
    12 de junio de 2006
    Desde:
    oviedo
    Mensajes:
    12
    Dispositivo móvil:
    BB Bold 9900
    Sistema operativo:
    Blackberry OS

    Por defecto

    Has mirado en como tienes los perfiles? Editas perfil normal (que me imagino que sea el que lleves por defecto), y al final del todo hay un subgrupo con un + que se llama otras aplicaciones:notificadores. Al pinchar en el +, se despliega y ya encuentras 2 referencias a whatsapp messenger. Pinchas en cada una de ellas y se te abre la ventana para escoger melodía, vibración en funda...
    Espero que te sirva de ayuda

    Sent from my BlackBerry 9900 using Tapatalk

  3. #3
    próximo Avatar de fantich
    Fecha de registro:
    22 de enero de 2005
    Desde:
    Valencia
    Mensajes:
    551
    Dispositivo móvil:
    Nokia Lumia 710
    Sistema operativo:
    Windows Phone 7.5

    Por defecto

    Ya lo solucioné, desinstalé y volvía a instalar el whatsapp y todo solucuionado, por lo que sea no se había instalado correctamente. Gracias!


 

Información del tema

Users Browsing this Thread

Hay actualmente 1 usuarios viendo este tema. (0 usuarios registrados y 1 usuarios sin registrar)

Temas similares que te pueden interesar

  1. [VENTA] pantalla 7" archos AV700 40gb """ 165e g.i. """
    Por carny en el foro Compra/venta de tabletas y ordenadores
    Respuestas: 3
    Último mensaje: 02 de noviembre de 2008, 17:27
  2. ¿Alguien tiene drivers para "Ralink" "Atheros" o "Prims GT"?
    Por Winted en el foro Foro general de HPC para hardware y software
    Respuestas: 0
    Último mensaje: 18 de octubre de 2007, 20:12
  3. Respuestas: 1
    Último mensaje: 17 de julio de 2007, 19:12
  4. "PDA ASUS MYPAL A730" + "HOLUX GR 236" + "TT5"+"SD KINGSTON 1GB"
    Por padawan69si en el foro Software de navegación en carretera y PNA
    Respuestas: 1
    Último mensaje: 03 de agosto de 2005, 08:16

Comparte este hilo en:

Comparte este hilo en:

Pautas del foro

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes publicar ficheros adjuntos
  • No puedes editar tus mensajes
  •  
Twitter Facebook You Tube RSS