Hola ¿Es tu primera visita?
Registro
Página 1 de 2 12 ÚltimaÚltima
Mostrando resultados 1 de 15 de un total de 28
  1. #1
    Iniciante
    Fecha de registro:
    6 de octubre de 2008
    Mensajes:
    6
    Dispositivo móvil:
    Airis t620
    Sistema operativo:
    Windows Mobile 5.0

    Por defecto TOMTOM 7.910 con Mapa Iberia 875.3675 y radares para RADIO DVD CHINO

    hola hace unos dias compre una radio DVD con GPS y windons CE y como a mi me costo mucho instalar y hacer funcionar TomTom 7.910 con los ultimos mapas actualizados queria compartir mi esfuerzo con vosotros por si a alguien le sirve de ayuda.

    como dice el titulo del post es el TOMTOM 7.910 con los mapas Iberia 875.3675 y aparte le he puesto los ultimos radares actualizados q e encontrado.

    solamente ahi que descomprimir el archivo y copiarlo tal cual a la SD del gps, ejecutarlo en la radioDVD para q genere el archivo ttnavigator.bif con los datos de vuestro aparato y despues de eso activar el mapa con cualquiera de los metodos q ahi por la red (consejo: yo lo active con BBS Tools, es facil y me funciono de maravilla)

    os dejo el enlace: http://www.filesonic.com/file/4032040134

    EDITO: se me olvidaba decir q funciona gracias al metodo del MapSettings.cfg que tiene una ruta creada al iniciar el tomtom.



    Última edición por duquesoft 28 de noviembre de 2011 a las 16:41 Razón: quiero poner mas datos

  2. #2
    Iniciado
    Fecha de registro:
    17 de septiembre de 2011
    Mensajes:
    24
    Dispositivo móvil:
    navman icn 520
    Sistema operativo:
    Otro

    Por defecto

    Hola duquesoft, me lo he descargado del enlace que has puesto y lo he instalado en un navman 520 y en principio todo bien y no me da el fallo de memoria como me ocurre con las demas instalaciones que he estado haciendo, pero al intentar poner una dirección solo me aparece Portugal, ¿esque el mapa solo es de Portugal, se le puede cambiar por uno de España? si me puedes aclarar esto un poco te lo agradecco, puesto que mis conocimietos de todo esto son muy escasos,gracias y saludos

  3. #3
    Iniciante
    Fecha de registro:
    6 de octubre de 2008
    Mensajes:
    6
    Dispositivo móvil:
    Airis t620
    Sistema operativo:
    Windows Mobile 5.0

    Por defecto

    no no el mapa es Iberia osea españa y portugal, cuando vas a poner la direccion tienes q seleccionar españa, porq viene por defecto portugal pero nada mas.y me alegro que te alla servido porque me pase un dia entero hasta las 3 de la mañana para hacerlo funcionar jeje
    Cita textual Publicado originalmente por moniquito Ver mensaje
    Hola duquesoft, me lo he descargado del enlace que has puesto y lo he instalado en un navman 520 y en principio todo bien y no me da el fallo de memoria como me ocurre con las demas instalaciones que he estado haciendo, pero al intentar poner una dirección solo me aparece Portugal, ¿esque el mapa solo es de Portugal, se le puede cambiar por uno de España? si me puedes aclarar esto un poco te lo agradecco, puesto que mis conocimietos de todo esto son muy escasos,gracias y saludos

  4. #4
    Iniciado
    Fecha de registro:
    17 de septiembre de 2011
    Mensajes:
    24
    Dispositivo móvil:
    navman icn 520
    Sistema operativo:
    Otro

    Por defecto

    Hola de nuevo, es que no veia España por ningun sitio, hasta que he pinchado en la bandera de Portugal y entonces ha aparecido, eres un fenómeno, ya no sabia que hacer puesto que llevo muchos días liao con esto y no habia manera siempre me daba fallo de memoria, porque según parece tiene que tener una ruta para que pueda arrancar, he leido que con un emulador se puede hacer, encontré uno que parece que funciona pero no consigo activar el mapa con él (puede que sea por mi falta de conocimientos de informática) y ya estaba aburrido, ahora tendré que probarlo, he visto que tiene radares, supongo que serán recientes, si eres tan amable de explicarme si tengo que ponerle alguna cosa más, no sabes cuanto te lo agradecco, cuando lo pruebe ya te contaré, muchisimas gracias y saludos

  5. #5
    Iniciante
    Fecha de registro:
    6 de octubre de 2008
    Mensajes:
    6
    Dispositivo móvil:
    Airis t620
    Sistema operativo:
    Windows Mobile 5.0

    Por defecto

    si los radares estan actualizado lo unico q tienes q acer es ir a la configuracion y activarlos para q te los vaya diciendo en la ruta es lo unico y me alegro q te funcione q yo tambien las pase canutas para q no me dierqa el fallo de memoria

  6. #6
    Iniciado
    Fecha de registro:
    17 de septiembre de 2011
    Mensajes:
    24
    Dispositivo móvil:
    navman icn 520
    Sistema operativo:
    Otro

    Por defecto

    Muchísimas gracias, ahora si no encuentro un manual del funcionamiento pues aprender practicando, con el Sygic no tuve ningún problema, funcionó a la primera, pero quería probar éste y ya estaba apunto de rendirme cuando he visto tu post, cuando lo pruebe ya te contaré, saludos

  7. #7
    Iniciado
    Fecha de registro:
    17 de septiembre de 2011
    Mensajes:
    24
    Dispositivo móvil:
    navman icn 520
    Sistema operativo:
    Otro

    Por defecto

    Hola duquesoft, pues no me coge señal, ayer estuve como media hora fuera del coche y nada, y esta mañana tambien en dos ocasiones hasta una hora, le marco una ruta se queda en espera de señal pero la señal no aparece, tú sabes a qué puede ser debido?. Saludos

  8. #8
    Iniciante
    Fecha de registro:
    6 de octubre de 2008
    Mensajes:
    6
    Dispositivo móvil:
    Airis t620
    Sistema operativo:
    Windows Mobile 5.0

    Por defecto

    tienes bien configurada la opcion del gps interno? vete a la configuracion y miralo a ver, si no es eso ya siq no se q podria ser

  9. #9
    Iniciado
    Fecha de registro:
    17 de septiembre de 2011
    Mensajes:
    24
    Dispositivo móvil:
    navman icn 520
    Sistema operativo:
    Otro

    Por defecto

    En la configuración tiene gps integrado, es así como debe de estar?

  10. #10
    Iniciante
    Fecha de registro:
    6 de octubre de 2008
    Mensajes:
    6
    Dispositivo móvil:
    Airis t620
    Sistema operativo:
    Windows Mobile 5.0

    Por defecto

    si, así

  11. #11
    Iniciado
    Fecha de registro:
    1 de marzo de 2006
    Mensajes:
    22
    Dispositivo móvil:
    espero comprar uno pronto
    Sistema operativo:
    No tengo Pocket PC

    Por defecto

    Muchas gracias por la ayuda!

    Un par de cosillas:
    1. Si quiero añadir un mapa (el de francia en mi caso) ¿tengo que hacer algo especial?

    2. Puedes explicar como actualizar los radares?

    Gracias!

  12. #12
    Iniciante
    Fecha de registro:
    6 de octubre de 2008
    Mensajes:
    6
    Dispositivo móvil:
    Airis t620
    Sistema operativo:
    Windows Mobile 5.0

    Por defecto

    para poner otro mapa tienes q crear el mapsetting q eso o puedes hacer con un emuador de windows CE, por ahi hay tutoriales es lo mas dificil de todo, y lo de los radres solamente tienes q coger los iconos las voces y los pdi y meterlos en la misma carpeta del mapa y uego dentro del tomtom activarlos para q los diga en la ruta

  13. #13
    Iniciado
    Fecha de registro:
    17 de septiembre de 2011
    Mensajes:
    24
    Dispositivo móvil:
    navman icn 520
    Sistema operativo:
    Otro

    Por defecto

    Hola duquesoft, sigue sin coger señal, le he instalado otro 7.910 distinto al tuyo y otro mapa distinto, aunque la misma versión, en un emulador he conseguido hacerle una ruta y no me da fallo de memoria, pero tampoco coge señal, hoy lo he tenido hasta dos horas por fuera de una ventana y nada, y le he puesto un Sygic, que ya le habia instalado antes, y a los diez minutos ya tenía tres puntos de señal, a ver si a tí se te ocurre de qué puede ser. Saludos

  14. #14
    Iniciante
    Fecha de registro:
    26 de abril de 2009
    Mensajes:
    1
    Dispositivo móvil:
    Nokia
    Sistema operativo:
    Windows Mobile 6.0 Phone Edition

    Por defecto Gracias!!

    Gracias por compartir tu trabajo, lo probaré y te comentaré, voy a usarlo en un chino con wince6 de 7".

  15. #15
    Infinito Avatar de elreydelviento
    Fecha de registro:
    30 de julio de 2010
    Mensajes:
    2.408
    Dispositivo móvil:
    Navman S50
    Sistema operativo:
    Otro

    Por defecto

    moniquito,
    Entramos en menú principal y pinchamos en cambiar preferencias, nos vamos hasta la última página que es la 6 y pinchamos Mostrar estado de GPS, le damos a configurar y elegimos Otro receptor GPS NMEA, le damos a seleccionar y en "Velocidad de transmisión de GPS" le ponemos "la que lleve el tuyo", pinchamos en hecho luego en GPS_COM o en el COM que funciona el tuyo y luego en hecho.

    Haber si así te coge señal.

    Saludos



 
Página 1 de 2 12 ÚltimaÚltima

Información del tema

Users Browsing this Thread

Hay actualmente 1 usuarios viendo este tema. (0 usuarios registrados y 1 usuarios sin registrar)

Temas similares que te pueden interesar

  1. Que tengo que hacer para actualizar mapa y radares en un TomTom
    Por s2s1r en el foro Software de navegación en carretera y PNA
    Respuestas: 0
    Último mensaje: 15 de mayo de 2011, 12:56
  2. hola queria saber el ultimo mapa de iberia para tomtom
    Por alberto28 en el foro Hardware GPS
    Respuestas: 0
    Último mensaje: 23 de febrero de 2008, 17:54
  3. ultima version del mapa iberia para tomtom 6
    Por funer en el foro Software de navegación en carretera y PNA
    Respuestas: 6
    Último mensaje: 11 de abril de 2007, 23:44
  4. ¿Cual es el mapa de iberia adecuado para tomtom 6 navigator?
    Por QTEK-2007. en el foro Software de navegación en carretera y PNA
    Respuestas: 4
    Último mensaje: 13 de enero de 2007, 01:42
  5. mapa iberia para TOMTOM 5 navigator
    Por pintureti en el foro Software de navegación en carretera y PNA
    Respuestas: 8
    Último mensaje: 15 de agosto de 2006, 19:13

Comparte este hilo en:

Comparte este hilo en:

Pautas del foro

  • No puedes publicar nuevos temas
  • No puedes publicar respuestas
  • No puedes publicar ficheros adjuntos
  • No puedes editar tus mensajes
  •  
Twitter Facebook You Tube RSS